Announcement

Collapse
No announcement yet.

Test Message for Bob Shaw

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • 8E45E
    replied
    quote:Originally posted by BShaw

    So far, so good. How about you, Craig? (8E45E)
    Works great now!

    Thanks, Bob!

    Craig

    Leave a comment:


  • 8E45E
    replied
    quote:Originally posted by BShaw

    So far, so good. How about you, Craig? (8E45E)
    Works great now!

    Thanks, Bob!

    Craig

    Leave a comment:


  • BShaw
    replied
    So far, so good. How about you, Craig? (8E45E)

    FYI... some forum members have been getting this error message when creating a new post or a reply:

    <center>Microsoft JET Database Engine error '80040e57'
    The field is too small to accept the amount of data you attempted to add. Try inserting or pasting less data.
    /sdc_forum/post_info.asp, line 1061 </center>

    If anyone else reading this had been getting this same error, it SHOULD now work okay.

    I say that with fingers crossed, knocking on wood and a prayer on my lips.

    Send me a private email if other post-forum-upgrade problems appear (yes, I am disheartened to see that the upgrade did not solve the $@#%&$!!!&%$!! out of order posts problem). I know I promised some additional whistles and bells, but we need to make sure the new base code is rock solid before adding more stuff. One thing I did add was an anti-spam mod that prevents bots from trying to register automatically. This has knocked my spam registrations from 75+ per day to zero, count 'em, zero (so far).

    BShaw,Webmaster

    60 Hawk. 49 2R5, 39 Champion
    Woodbury, Minnesota

    Leave a comment:


  • BShaw
    replied
    So far, so good. How about you, Craig? (8E45E)

    FYI... some forum members have been getting this error message when creating a new post or a reply:

    <center>Microsoft JET Database Engine error '80040e57'
    The field is too small to accept the amount of data you attempted to add. Try inserting or pasting less data.
    /sdc_forum/post_info.asp, line 1061 </center>

    If anyone else reading this had been getting this same error, it SHOULD now work okay.

    I say that with fingers crossed, knocking on wood and a prayer on my lips.

    Send me a private email if other post-forum-upgrade problems appear (yes, I am disheartened to see that the upgrade did not solve the $@#%&$!!!&%$!! out of order posts problem). I know I promised some additional whistles and bells, but we need to make sure the new base code is rock solid before adding more stuff. One thing I did add was an anti-spam mod that prevents bots from trying to register automatically. This has knocked my spam registrations from 75+ per day to zero, count 'em, zero (so far).

    BShaw,Webmaster

    60 Hawk. 49 2R5, 39 Champion
    Woodbury, Minnesota

    Leave a comment:


  • Mark57
    started a topic Test Message for Bob Shaw

    Test Message for Bob Shaw

    Hi Bob, Just got home and posted a reply to an existing message and now this new topic... Seems to be back and working 100%. [^]

    Thanks for the speedy feedback and response. [8D]

    <h5>Mark
    '57 Transtar
    3E-6/7-122
    </h5>
Working...
X