PDA

View Full Version : Thanks, Bob Shaw!



StudeRich
02-27-2008, 03:14 PM
Thank you very much Bob, the new revision of the Forum program now allows me to put a smiley face(or not) face, wherever the curser is located exactly where I want it using Mozilla Firefox. Before I had to click the Smilie and it would go to the bottom of the post, then copy and paste it in where needed.

I would think that I may be able to highlight the text and click a color and change the color without the cut and paste method which is a PITA. Before, it only worked using that lousy MS Internet Explorer, now it is back, YEA!!![^][^][^]

Like you said, with a little luck we may even get our proper Timing sequence back again!! Yea![^]

StudeRich
Studebakers Northwest
Ferndale, WA

BShaw
02-27-2008, 03:26 PM
Don't thank me, please. Too many bugs affecting the important stuff are still going on. Before long y'all may be calling for me to be hung, shot, then hung again for good measure.[B)]

BShaw,Webmaster
http://i61.photobucket.com/albums/h53/StudeRobert/StudeWebService-small.gif
60 Hawk. 49 2R5, 39 Champion
Woodbury, Minnesota

BShaw
02-27-2008, 03:26 PM
Don't thank me, please. Too many bugs affecting the important stuff are still going on. Before long y'all may be calling for me to be hung, shot, then hung again for good measure.[B)]

BShaw,Webmaster
http://i61.photobucket.com/albums/h53/StudeRobert/StudeWebService-small.gif
60 Hawk. 49 2R5, 39 Champion
Woodbury, Minnesota

StudeRich
02-27-2008, 03:38 PM
Well Bob, I did just get this error message when attempting to edit my post on the Tech forum, the one I put the word Archive at the end of the Title, I wonder if that had anything to do with it?
I have no trouble revising other posts though...weird!

Microsoft VBScript runtime error '800a000d'

Type mismatch: 'rs'

/sdc_forum/post.asp, line 661


But I don't think it deserves a "KILL the moderator" over though!:D

StudeRich
02-27-2008, 03:38 PM
Well Bob, I did just get this error message when attempting to edit my post on the Tech forum, the one I put the word Archive at the end of the Title, I wonder if that had anything to do with it?
I have no trouble revising other posts though...weird!

Microsoft VBScript runtime error '800a000d'

Type mismatch: 'rs'

/sdc_forum/post.asp, line 661


But I don't think it deserves a "KILL the moderator" over though!:D

Roscomacaw
02-27-2008, 05:41 PM
"Don't thank me, please. Too many bugs affecting the important stuff are still going on. Before long y'all may be calling for me to be hung, shot, then hung again for good measure."

Well, I ain't sayin' WHO, but folks have confided in me that they thought a certain Bob Shaw's mind was shot. Said somethin' about bein' hung too. I didn't ask for elaboration tho![:I]


Miscreant adrift in
the BerStuda Triangle

1957 Transtar 1/2ton
1960 Larkvertible V8
1958 Provincial wagon
1953 Commander coupe

Roscomacaw
02-27-2008, 05:41 PM
"Don't thank me, please. Too many bugs affecting the important stuff are still going on. Before long y'all may be calling for me to be hung, shot, then hung again for good measure."

Well, I ain't sayin' WHO, but folks have confided in me that they thought a certain Bob Shaw's mind was shot. Said somethin' about bein' hung too. I didn't ask for elaboration tho![:I]


Miscreant adrift in
the BerStuda Triangle

1957 Transtar 1/2ton
1960 Larkvertible V8
1958 Provincial wagon
1953 Commander coupe

rockne10
02-27-2008, 09:13 PM
And me, with my eleven-year-old Compaq, original modem, Windows98 and dial-up, have had no problem posting things just the way intended through this whole ordeal. With the exception of the Forum not being available last Sunday, I've noticed absolutely no problem.:)

Maybe there's something to be said about driving the old models.;)

Brad Johnson
Pine Grove Mills, Pa.
http://s57.photobucket.com/albums/g233/rockne10/Rockne/th_Rocknegauges.jpg'33 Rockne 10, '51 Commander Starlight, '53 Commander Starlight

rockne10
02-27-2008, 09:13 PM
And me, with my eleven-year-old Compaq, original modem, Windows98 and dial-up, have had no problem posting things just the way intended through this whole ordeal. With the exception of the Forum not being available last Sunday, I've noticed absolutely no problem.:)

Maybe there's something to be said about driving the old models.;)

Brad Johnson
Pine Grove Mills, Pa.
http://s57.photobucket.com/albums/g233/rockne10/Rockne/th_Rocknegauges.jpg'33 Rockne 10, '51 Commander Starlight, '53 Commander Starlight

kurtruk
02-27-2008, 09:17 PM
Well, I had "Failed Delivery" of two e-mail messages sent through the Forum. One to studerich and one to Mr. Biggs.:(

KURTRUK
(read it backwards)

kurtruk
02-27-2008, 09:17 PM
Well, I had "Failed Delivery" of two e-mail messages sent through the Forum. One to studerich and one to Mr. Biggs.:(

KURTRUK
(read it backwards)